Cannot read message _ messge format error

Pour signaler des dysfonctionnements ou proposer des améliorations...

Modérateurs : ra-mon, Drelin

Règles du forum
Nous en discuterons mais nous ne sommes pas les développeurs de Foxmail...hein!
Répondre
gaubert
baby renard
Messages : 1
Inscription : 27 août 2009, 20:17

Cannot read message _ messge format error

Message par gaubert » 28 août 2009, 07:43

Bonjour,

depuis que j'ai installé la version 6.5 0.22 j'observe des disfonctionnements : dossiers ne pouvant plus être supprimés et messages vides avec l'erreur "Cannot read message _ messge format error"
Savez-vous comment résoudre ce problème ?
Merci d'avance
gisele

Avatar de l’utilisateur
GERLUC
jeune renard
Messages : 28
Inscription : 26 avr. 2006, 10:31
Localisation : Belgique
Contact :

Re: Cannot read message _ messge format error

Message par GERLUC » 28 août 2009, 12:57

Bonjour,

Vous devez installer le dernier fichier chinese.lgl à télécharger sur site dans "La dernière version stable".
et le déposer dans le répertoire de Foxmail en remplacement de l'ancien.
Cordialement

Lucien

piana06
baby renard
Messages : 1
Inscription : 08 oct. 2009, 13:46

Re: Cannot read message _ messge format error

Message par piana06 » 08 oct. 2009, 15:47

Bonjour

J'ai également le même problème, c'est très handicapant !
J'ai bien mis à jour le fichier chinese.lgb et cela n'a eu aucun effet.

Merci d'avance pour votre aide

marcobello
baby renard
Messages : 1
Inscription : 06 oct. 2009, 23:00

Re: Cannot read message _ messge format error

Message par marcobello » 11 oct. 2009, 20:43

Bonjour,

Je suis aussi dans ce cas, et même en mettant le dernier fichier Chinese en lieu et place de l'ancien, rien n'y fait....
C'est très embêtant car on ne peut plus compresser les boites qui commencent à être bien pleines !
J'attends vraiment avec impatience une solution....
Merci.

Drelin
Administrateur
Messages : 728
Inscription : 23 déc. 2008, 11:05
Localisation : Suisse
Contact :

Re: Cannot read message _ messge format error

Message par Drelin » 14 oct. 2009, 08:35

Je viens de re-vérifier, mais c'est bien le bon chinese.lgb qu'il y a sur le site. C'est sûrement un problème de cache quelque pars entre votre navigateur et le site qui doit poser problème.

Je joins à ce message le dernier chinese.lgb a mettre dans le répertoire Foxmail.

Répondre