Adress FC4040CC ???

Pour signaler des dysfonctionnements ou proposer des améliorations...

Modérateurs : ra-mon, Drelin

Règles du forum
Nous en discuterons mais nous ne sommes pas les développeurs de Foxmail...hein!
Répondre
Scully
baby renard
Messages : 2
Inscription : 14 nov. 2008, 20:25

Adress FC4040CC ???

Message par Scully » 16 nov. 2008, 02:36

Bonjour,

Désolée de venir vous déranger ici mais malgré mes maintes recherches sur le web je n'ai trouvé aucune solution à mon problème ...

J'utilise Foxmail comme unique messagerie. Tout marchait niquel depuis des mois, aucun bug, rien. Mais depuis hier impossible de relever mes mails !!! Il apparait une petite fenêtre qui me dit " Information Access violation at address FC4040CC. Read of address FC4040CC."

C'est qui address FC4040CC ??? Quelqu'un a déjà rencontré ce problème ? Auriez vous une solution à me proposer ?

Merci par avance ! :)

Avatar de l’utilisateur
ra-mon
Administrateur
Messages : 4857
Inscription : 03 mai 2002, 13:45
Contact :

Message par ra-mon » 16 nov. 2008, 12:29

Salut,
quel système ? quelle version ?
Qu'as tu fais avant hier ? Installation ou mise à jour logiciel ? modif ou bidouille système ? Plantage ou autre évenement particulier ?
As-tu essayé de désactiver antivirus ou autres programmes résident qui pourrait interférer avec foxmail ?
Plante-t-il autrement qu'en relève de mail, par exemple en imprimant, faisant un recherche, en déplaçant des mail d'un dossier à l'autre ?
Si tu créés un nouveau compte vierge, arrives tu à relever tes mails avec ?
C'est qui address FC4040CC ?
Je crains que ça n'ait pas une grande importance :D
@+
Pierre

Scully
baby renard
Messages : 2
Inscription : 14 nov. 2008, 20:25

Message par Scully » 16 nov. 2008, 17:25

Mon Foxmail c'est X Files !!! 8O Ce matin, alors que je n'avais retouché à strictement rien, tout était revenu à la normale, il remarche de nouveau !

Merci pour ta réponse Ra-mon ! ;) Sinon je suis sur Vista et je n'avais strictement rien installé ou modifié quoi que ce soit sur le système ;) Rien non plus avec mon antivirus ... Ca reste un grand mystère ...

Répondre